Pokaż nowe posty | Oznacz wszystkie jako przeczytane | Szukaj
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
logowanie
Autor Wiadomość
Anonymous
Unregistered

 
Post: #1
logowanie
coś się zepsuło i nie mogę sie zalogować :roll:
po wpisaniu loginu i hasła, zatwierdzeniu nic sie nie dzieje, otwiera sie z powrotem strona logowania.
a mam włączoną funkcję log. automatycznego.. a jestem cały czas na tym samym kompie..

na stronie - logowanie bez problemu

kiedyś już tak miałam, ale się odblokowało po jakimś czasie.
składam skargę, bo chce wstawić nową zagadkę, a nie mogę :?
05-04-2007 10:13
Zacytuj ten post w odpowiedzi
snaakee Offline
Administrator
*******

Ilość postów: 1 691
Dołączył: Jan 2006
Reputacja: 5
Post: #2
 
Musisz sprawdzić ustawienia automatycznego logowania - czy jakimś cudem nie zmienił się tam login lub hasło. Usuń po prostu automatyczne logowanie i jeszcze raz dodaj login i hasło do menedżera przy kolejnym logowaniu.

Daj znać, czy poskutkowało.

pozdrawiam,
GeoZone.pl - serwis geograficzny
05-04-2007 12:49
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
carenza Offline
nadużywająca diabła tasmańskiego

Ilość postów: 2 479
Dołączył: Sep 2005
Reputacja: 10
Post: #3
 
odwołuje problem, bo przy próbie wejścia przez IE się udało - normalnie mnie automatycznie zalogowało. ale dalej nie wiem czemu się zacina w taki sposób ?

nie jest kwestia, że sie automatycznie nie loguje - bo się wogóle nie loguje. daje "zaloguj" - przechodzę od razu na stronę główną forum, dalej nie zalogowana...

logowanie działa mi na IE, ale wolałabym, żeby dziłało mi przez mozille...

[Obrazek: wistpanomwj3.jpg]
"Cóż tam ten tłum dostrzega
Trwający w zachwyceniu
Coś mówi - spróbuj z nimi
Coś mówi - zostań w cieniu."
05-04-2007 12:50
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
charlie Offline
Wielki Szogun

Ilość postów: 454
Dołączył: Dec 2006
Reputacja: 0
Post: #4
 
Mozilla, tzw. Mozarella Tongue

jak to mówią daltoniści: "życie jest jak tęcza - raz białe, raz czarne"

"bo całe życie jest funkcją"
05-04-2007 14:15
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Nowaker Offline
Administrator
*******

Ilość postów: 254
Dołączył: Jan 2006
Reputacja: 5
Post: #5
 
Usuń wszystkie ciasteczka związane z GeoForum - być może w nich są jakieś nieprawidłowe dane.

Pozdrawiam,
Nowaker
Portal geograficzny GeoZone - geografia

05-04-2007 17:07
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
carenza Offline
nadużywająca diabła tasmańskiego

Ilość postów: 2 479
Dołączył: Sep 2005
Reputacja: 10
Post: #6
 
dalej nie działa..
gdyby to była wina cookies to na IE też by chyba nie działało..

[Obrazek: wistpanomwj3.jpg]
"Cóż tam ten tłum dostrzega
Trwający w zachwyceniu
Coś mówi - spróbuj z nimi
Coś mówi - zostań w cieniu."
05-04-2007 19:36
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Nowaker Offline
Administrator
*******

Ilość postów: 254
Dołączył: Jan 2006
Reputacja: 5
Post: #7
 
Hmmm dziwne, mnie wszystko OK chodzi i ludziom pewnie też - skorą piszą. Dostałem też e-maila od jednej osoby, że też coś z Forum nie działa. Nie wiem co jest :/

Pozdrawiam,
Nowaker
Portal geograficzny GeoZone - geografia

07-04-2007 11:58
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
carenza Offline
nadużywająca diabła tasmańskiego

Ilość postów: 2 479
Dołączył: Sep 2005
Reputacja: 10
Post: #8
 
mogę dodać, że jak wchodzę w takiej kolejności:
- posty od ostatniej wizyty
- wyświetla mi się lista
- wchodzę do jakiegoś tematu z niej
- daje u góry przeglądarki "wstecz"
to pojawia mi się taka mała pusta biała ramka z nagłówkiem "informacja" zamiast powrotu do listy nowych postów
http://img367.imageshack.us/my.php?image...22upi4.png
i to też chyba nie jest Ok wink

[Obrazek: wistpanomwj3.jpg]
"Cóż tam ten tłum dostrzega
Trwający w zachwyceniu
Coś mówi - spróbuj z nimi
Coś mówi - zostań w cieniu."
07-04-2007 12:16
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Nowaker Offline
Administrator
*******

Ilość postów: 254
Dołączył: Jan 2006
Reputacja: 5
Post: #9
 
Yyyyyy kiedyś byłem u kumpla na jego kompie i chciałem się zalogować na GF i też coś takiego miałem. To się robiło na Firefoksie z tego co pamiętam. Sprawdzę to i dam znać!

Pozdrawiam,
Nowaker
Portal geograficzny GeoZone - geografia

07-04-2007 14:27
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
carenza Offline
nadużywająca diabła tasmańskiego

Ilość postów: 2 479
Dołączył: Sep 2005
Reputacja: 10
Post: #10
 
a mnie się to robi na IE, bo Firefox mi obecnie nie działa - jak już napomknęłam na początku 8) ale poniekąd nie neguje, że tam też tak miałam ..

[Obrazek: wistpanomwj3.jpg]
"Cóż tam ten tłum dostrzega
Trwający w zachwyceniu
Coś mówi - spróbuj z nimi
Coś mówi - zostań w cieniu."
07-04-2007 14:32
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Nowaker Offline
Administrator
*******

Ilość postów: 254
Dołączył: Jan 2006
Reputacja: 5
Post: #11
 
Ja teraz piszę z Firefoksa i idzie.
Co do tego, że Firefox Ci obecnie nie działa - nie doczytałem ;)
Zaraz sprawdzę IE.

Pozdrawiam,
Nowaker
Portal geograficzny GeoZone - geografia

07-04-2007 14:38
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Nowaker Offline
Administrator
*******

Ilość postów: 254
Dołączył: Jan 2006
Reputacja: 5
Post: #12
 
Teraz piszę z IE. U mnie działa. Hmm ja na razie kapituluję, jeśli u mnie by nie chodziło - to patrząc na źródła i polecenia, które przeglądarka zadaje byłbym w stanie to rozwiązać. Jak znajdę trochę czasu to może pójdę do kumpla, gdzie miałem taki sam problem - i wtedy zobaczę, o co chodzi.

Będąc przy temacie przeglądarek - bardzo polecam Ci Operę - http://www.opera.com. Wg mnie jest lepsza od Firefoksa, ponieważ jest lepiej konfigurowalna.

Pozdrawiam,
Nowaker
Portal geograficzny GeoZone - geografia

07-04-2007 14:42
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Anonymous
Unregistered

 
Post: #13
 
Nowaker napisał(a):Ja teraz piszę z Firefoksa i idzie.
Co do tego, że Firefox Ci obecnie nie działa - nie doczytałem Wink
Zaraz sprawdzę IE.

no właśnie w tym jest cały problem !
07-04-2007 16:05
Zacytuj ten post w odpowiedzi
noe_83 Offline
prof. zw. dr hab. inż. GeoForum
****

Ilość postów: 1 077
Dołączył: Mar 2007
Reputacja: 8
Post: #14
 
Nowaker napisał(a):Hmmm dziwne, mnie wszystko OK chodzi i ludziom pewnie też - skorą piszą. Dostałem też e-maila od jednej osoby, że też coś z Forum nie działa. Nie wiem co jest :/

dostales go ode mnie Tongue (sprawdz adres... wink )
tez wczoraj mialem problemy z zalogowaniem sie jak Carenza :? ale jakos poszlo chyba po 25 probie wink
i teraz mam tak, ze na portalu Geozone mam inne haslo i na FG zeby sie zalogowac, tez mam inne haslo :? (nowe haslo do FG dostalem mailem... wink )
haslo z maila probowalem zmienic, ale pozniej po zmianie jak probowalem sie zalogowac na swoim hasle to wyskakiwalo ze haslo niepoprawne i teraz jestem zmuszony wchodzic na tym które teoretycznie jest zmienione ("starym" z maila) :?
:roll: rozumiecie Tongue

do tej pory wszystko dzialalo bez zarzutu...

i tak juz zupelnie na marginesie - ja zawsze uzywam Mozillii Tongue

"Nic nie przyniesie większej korzyści ludzkiemu zdrowiu oraz nie zwiększy szans na przetrwanie życia na Ziemi w tak dużym stopniu, jak ewolucja w kierunku diety wegetariańskiej."

Albert Einstein
07-04-2007 17:23
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
charlie Offline
Wielki Szogun

Ilość postów: 454
Dołączył: Dec 2006
Reputacja: 0
Post: #15
 
No widzisz. A ja nawet nie mam tej Mozarelli zainstalowanej na kompie. Tylko OPERKA Smile

jak to mówią daltoniści: "życie jest jak tęcza - raz białe, raz czarne"

"bo całe życie jest funkcją"
07-04-2007 18:00
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Odpowiedz 

Otrzymałeś odpowiedź na swoje pytanie? Nie zapomnij podziękować :). Wystaw ocenę w gwiazdkach!


Skocz do: