Pokaż nowe posty | Oznacz wszystkie jako przeczytane | Szukaj
Wątek zamknięty 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
problemy z ładowaniem strony
Autor Wiadomość
noe_83 Offline
prof. zw. dr hab. inż. GeoForum
****

Ilość postów: 1 069
Dołączył: Mar 2007
Reputacja: 8
Post: #16
 
spox, tylko tak zapytalem...
najwazniejsze ze juz wszycho ok!
tak na marginesie - jak planujecie jakies "awarie" (zmiany serwera etc...)to dajcie znac wczesniej..

"Nic nie przyniesie większej korzyści ludzkiemu zdrowiu oraz nie zwiększy szans na przetrwanie życia na Ziemi w tak dużym stopniu, jak ewolucja w kierunku diety wegetariańskiej."

Albert Einstein
20-06-2007 16:05
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
snaakee Offline
Administrator
*******

Ilość postów: 1 703
Dołączył: Jan 2006
Reputacja: 5
Post: #17
 
Hmmm, chyba musimy o tym powiadomić administratora serwera Wink. Problem w tym, że chyba sam administrator mial inne wyobrazenie o przeniesieniu serwera do Polski i ze powstana 2 dni awarii :/.

pozdrawiam,
GeoZone.pl - serwis geograficzny
20-06-2007 16:40
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
deq102
Unregistered

 
Post: #18
RE: problemy z ładowaniem strony
Tak jak w temacie mam problem z ładowaniem stron www mimo dostępu do Internetu. Jakiś czas temu zaczęły się problemy z jakimkolwiek dostępem do każdej strony na każdej przegladarce. Zaczałem grzebać w ustawieniach Javy, flash player, shackwave problem zaczynał ustępować, ale nie mam pewności czy akurat to pomogło stopniowo (zaczęły się nie ładować jak był odpalony filmik na YT). W tej chwili problem występuje przy właczonym odtwarzaczu muzyki ( Windows Media Player, Winamp etc etc) Pierwszy raz spotykam się z tak dziwnym problemem, czyję że troll'uje mnie mój własny komputer xd
22-01-2013 14:42
Kukiz29 Offline
Nieobecny

Ilość postów: 3
Dołączył: May 2013
Reputacja: 0
Post: #19
RE: problemy z ładowaniem strony
mi się cały czas wywala
08-05-2013 07:30
Znajdź wszystkie posty użytkownika
Pricess Offline
Nieobecny

Ilość postów: 3
Dołączył: Jul 2013
Reputacja: 0
Post: #20
RE: problemy z ładowaniem strony
mi wywala srednio co 2 dni sesje
09-07-2013 22:57
Znajdź wszystkie posty użytkownika
Wątek zamknięty 

Otrzymałeś odpowiedź na swoje pytanie? Nie zapomnij podziękować :). Wystaw ocenę w gwiazdkach!


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Mozilla Firefox, komunikat o atakach ze strony geozone magnum92 7 4 651 09-10-2010 18:09
Ostatni post: GeoGrzes
  problemy z logowaniem prof. miodzio (miodek) 2 5 128 29-06-2007 23:13
Ostatni post: Guest

Skocz do: